Problem z prędkościomierzem

radio, elektryka, wnętrze i oświetlenie

Problem z prędkościomierzem

Postprzez maciej » 2017-10-25, 16:40

Cześć,

mam problem z licznikiem. Pokazuje za mała prędkość oraz nabija za mało przebiegu.
Jadąc 50 km/h licznik pokazuje 31. Tak samo przebieg. Przejechałem faktycznie 100km a pokazuje 62 przebiegu. Wychodzi mnożnik jakieś 1.6 na prędkości i przebiegu.
Dodam, że podpinając się pod OBD komputer pokazuje dobrą prędkość. Tak jakby gdzieś między kompem a licznikiem coś się psuło.
Licznik sam w sobie był wymieniany bez żadnych rezultatów.
I teraz pytanie, czy kalibrator prędkości załatwi sprawę prędkości i przebiegu za jednym razem? Miał ktoś z was podobny przypadek?
maciej
 
 
Posty: 11
Dołączył(a): 2017-06-01, 10:05
Rocznik S2000: 1999
Wersja: AP1

Re: Problem z prędkościomierzem

Postprzez Piotrulec » 2017-10-26, 10:41

na 100% masz założony kalibrator prędkości
Pewnie w aucie kiedyś był krótki dyfer
Dyfer ktoś wymontował, a kalibrator został. Najpopularniejsze miejsce jego montażu to ściana pod słupkiem A, na wysokości piszczela lewej nogi (pod czarną maskownicą)
Obrazek
Avatar użytkownika
Piotrulec
 
 
Posty: 2688
Dołączył(a): 2008-07-28, 23:06
Lokalizacja: Grodzisk Maz.

Re: Problem z prędkościomierzem

Postprzez maciej » 2017-10-26, 14:08

Piotrulec napisał(a):na 100% masz założony kalibrator prędkości
Pewnie w aucie kiedyś był krótki dyfer
Dyfer ktoś wymontował, a kalibrator został. Najpopularniejsze miejsce jego montażu to ściana pod słupkiem A, na wysokości piszczela lewej nogi (pod czarną maskownicą)


Sprawdziłem to miejsce. Nie wygląda jakby gdzieś tu był kalibrator. Są gdzieś jeszcze jakieś popularne miejsca?
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
maciej
 
 
Posty: 11
Dołączył(a): 2017-06-01, 10:05
Rocznik S2000: 1999
Wersja: AP1

Re: Problem z prędkościomierzem

Postprzez Pilar » 2017-10-26, 14:13

Ja mam pod maską ale to raczej byś zauważył ;)
Avatar użytkownika
Pilar
 
 
Posty: 466
Dołączył(a): 2012-11-18, 13:47
Lokalizacja: Katowice
Rocznik S2000: 1999

Re: Problem z prędkościomierzem

Postprzez Karol » 2017-10-26, 19:05

maciej napisał(a): Wychodzi mnożnik jakieś 1.6 na prędkości i przebiegu.


A czy nie wyświetla prędkości w mph (w milach) bo taki jest właśnie przelicznik w stosunku do km/h. Sprawdź przede wszystkim co wyświetla przy prędkościomierzu mph czy km/h. Nawet jak prawidłowo w kilometrach, spróbuj przełączyć (na tablicy na dole po prawej strony przycisk SEL) i zobacz co będzie pokazywał, jak jeszcze mniejsze wartości to faktycznie kalibrator. Jak większe to będzie OK.
Avatar użytkownika
Karol
Klubowicz 4k rpm
 
 
Posty: 489
Dołączył(a): 2017-03-19, 22:50
Lokalizacja: Gdynia
Rocznik S2000: 2002
Wersja: AP1

Re: Problem z prędkościomierzem

Postprzez maciej » 2017-10-29, 09:53

Karol napisał(a):
maciej napisał(a): Wychodzi mnożnik jakieś 1.6 na prędkości i przebiegu.


A czy nie wyświetla prędkości w mph (w milach) bo taki jest właśnie przelicznik w stosunku do km/h. Sprawdź przede wszystkim co wyświetla przy prędkościomierzu mph czy km/h. Nawet jak prawidłowo w kilometrach, spróbuj przełączyć (na tablicy na dole po prawej strony przycisk SEL) i zobacz co będzie pokazywał, jak jeszcze mniejsze wartości to faktycznie kalibrator. Jak większe to będzie OK.



Mile to było moje pierwsze przypuszczenie. Niestety po przełączeniu licznik pokazuje jeszcze niższą prędkość. Szukam dalej przyczyny...
maciej
 
 
Posty: 11
Dołączył(a): 2017-06-01, 10:05
Rocznik S2000: 1999
Wersja: AP1

Re: Problem z prędkościomierzem

Postprzez GS MIKE » 2017-10-29, 15:10

Może kalibrator masz zamontowany zaraz za licznikiem ?
Avatar użytkownika
GS MIKE
 
 
Posty: 6283
Dołączył(a): 2007-04-30, 09:50
Lokalizacja: Bielsko Biała
Rocznik S2000: 2002
Wersja: AP1


Powrót do Audio i elektryka

Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość